提示微信版本过低?

小程序 文章 2020-07-31 11:01 0 18 全屏看文
提示微信版本过低?

基础库最低版本设置为2.10.0,用户微信版本为安卓7.0.17。打开小程序显示微信版本过低

The minimum version of the basic library is set to 2.10.0, and the user's wechat version is Android 7.0.17. Open the applet to show that the version of wechat is too low

回答:

寻己:

重新设置基础库版本,再上传提审发布

Distance:

看一下自己的基础库版本是多少

微喵网络:

看一下基础库是多少

[旺柴]:我设置的是2.10.0 用户微信为最新的安卓7.0.17 我也是这个版本但是没问题
微喵网络:基础库和微信版本没有必然联系
文彦博:让你截图开发者工具,又不是网页里的设置基础库

-EOF-