请问官方,目前小程序API中支持的最低基础版本库是多少?

灏忕▼搴� 文章 2021-11-30 16:40 15 0 全屏看文

请问官方,目前小程序API中支持的最低基础版本库是多少?May I ask the official, what is the minimum basic version library supported in the Mini Program API?

请问官方,目前小程序API中支持的最低基础版本库是多少?

目前想升级先后三个基础版本,但是有些api担心受到影响

At present, I want to upgrade three basic versions, but some APIs are worried about being affected

鍥炵瓟锛�

brave:

文档确实有,举个栗子:

稳妥小伙:算了不升级了,设置成最低吧
圣殿骑士:

看比例,而不是看最低,100%的用户都支持是不可能的

达到个比例是关键

稳妥小伙:微信公众平台设置的基础库最低版本设置 ,和这个是同步的?
微喵网络:

文档里有

稳妥小伙:你这和没说一样,难道我每个api都看一次?
微喵网络:对啊,谁知道你用了哪些api

-EOF-