wx.getEnterOptionSync not a function?

小程序 文章 2022-01-14 14:40 8 0 全屏看文

wx.getEnterOptionSync not a function?wx.getEnterOptionSync not a function?

wx.getEnterOptionSync not a function?

回答:

社区技术运营专员-horanzhou:

你好,请尝试:

在页面json配置文件的 usingComponents,基础版本库要求是 2.7.7以上。


enthusiastic:谢谢
brave:

getEnterOptionsSync

不是

getEnterOptionSync

enthusiastic:谢谢
enthusiastic:

版本号是2.21.2,要求版本是2.9.4,

-EOF-