微信帐号登录的二维码 不支持ie9以下的版本么?

小程序 文章 2022-03-03 23:20 0 全屏看文

微信帐号登录的二维码 不支持ie9以下的版本么?Does the QR code for WeChat account login not support versions below ie9?

微信帐号登录的二维码 不支持ie9以下的版本么?

使用IE9(不含)以下的版本无法打开微信登录的二维码图片。页面提示:对象不支持“addEventListener”属性或方法

The QR code image of wechat login cannot be opened with versions below IE9 (not included). Page tip: the object does not support the "addeventlistener" property or method

回答:

哈希:

今天晚上ie突然就报这个同样的错误了。

照亮:

IE 11也有这个问题,今天刚发生的,需要尽快解决

YF:

我这边也有这个问题


YF:能否有客服或开发人员出来解答下这个问题?
照亮:IE 11也有这个问题,今天刚发生的,需要尽快解决

-EOF-