upyun 50302008,closed错误解决方案

upyun 文章 2022-09-22 23:10 191 0 全屏看文

AI助手支持GPT4.0

image.png

真是莫名其妙的报了这个异常

{"msg":"closed","code":"50302008","id":"efccff5b927b57a44043f9713c0edac3"}

本来好好的,莫名其妙的。所有的网站都挂了。

但是重启nginx后就回复了。

-EOF-

AI助手支持GPT4.0


您还可能感兴趣的文章