宝塔系统环境支持列表

宝塔 文章 2023-04-04 09:54 337 0 全屏看文

AI助手支持GPT4.0

宝塔面板在各大系统的里对Nginx,Openresty,Tengine,Apache,PHP,Mysql,Alisql,Mariadb,Memcached,Redis,Mongodb,Pure-Ftpd,Phpmyadmin兼容性匹配。


✔(✔):支持编译及极速安装   ✔:支持编译安装  (✔): 支持极速安装   X:不支持安装  

*以下均为x86_64架构系统测试、未收录的架构系统可尝试进行安装、如安装不上请在宝塔论坛进行反馈:https://www.bt.cn/bbs/portal.php

如需紧急兼容安装的 可联系此企业微信进行定制化安装:https://work.weixin.qq.com/kfid/kfc9072f0e29a53bd52                                                      如需修改此兼容表,请论坛发帖确认后可协助修改:https://www.bt.cn/bbs/portal.php


兼容列表如下:

https://docs.qq.com/sheet/DUm54VUtyTVNlc21H?tab=BB08J2

-EOF-

AI助手支持GPT4.0